Référencement, statistiques

XITI

Tagger ses pages avec Xiti

Préfixe : xiti
Utilisé dans 114 sites
Mis à jour le 8 mai 2017
  • SPIP 3.1
  • SPIP 3.0

1.8.3 - stable

Compatible : SPIP 3.1 SPIP 3.0
Afficher la description

Ce plugin permet de tagger des pages avec l’outil de stats Xiti

Version
1.8.3
Compatiblité
SPIP ≥ 3.0.0 et ≤ 3.1.*
État
stable
Auteur
cyp, Maat, kent1
Licence
GNU/GPL
Module de langue
xiti
Langue référence
français
Gestionnaire
salvatore
Traductions
français
Module de langue
xiti_niveau
Langue référence
français
Gestionnaire
salvatore
Traductions
français
Archive
xiti_v18.zip
Taille
52.4 ko
Générée le
08-05-2017 11:04
Hébergée par
SPIP-Zone - Plugins

1.1.0 - stable

Compatible : SPIP 3.1 SPIP 3.0
Afficher la description

Version
1.1.0
Compatiblité
SPIP ≥ 3.0.0 et ≤ 3.1.*
État
stable
Auteur
cyp, Maat
Licence
GNU/GPL
Module de langue
xiti
Langue référence
français
Traductions
français
Archive
xiti_v1.zip
Taille
23.4 ko
Générée le
02-04-2017 18:05
Hébergée par
SPIP-Zone - Plugins

Dernières modifications

Messages de forum

  • 3 mai : Hello ! Je teste la version 1.8 du plugin et j’arrive au même résultat. Dans mon plan de (...)
  • 19 avril : Si si erational, du moins dans sa version payante. Cf dans la version 2 du plugin qui le gère, (...)
  • 25 novembre 2016 : Bonjour Savez-vous si le xiti est compatible https:// ? La documentation ne mentionne rien à (...)
  • 11 avril 2011 : Oui, et merci de t’intéresser au problème. En fait, je me suis tourné vers une autre solution (...)
  • 8 avril 2011 : Bonsoir, As-tu essayé de vider le cache ? Olivier
  • 6 avril 2011 : Bonjour, je viens de mettre le plugin dans le dossier plugin de spip, mais il n’apparait pas (...)
  • 20 mars 2011 : J’écris ce message pour vous signaler que j’ai modifié le plugin. C’est une nouvelle version qui (...)
  • 28 février 2011 : Bonsoir, Il faut que je pense à créer un champs pour le serveur. Olivier
  • 28 février 2011 : Désolé j’ai fait une mauvaise manip. Je te remercie pour tes encouragements. En effet, c’est (...)
  • 28 février 2011 : Bonsoir, En effet, j’ai le même soucis mais il fonctionne. Je l’utilise dans un de mes sites et (...)