Configuration, maintenance

LISTER LES PLUGINS COMPATIBLES SPIP 3.1

Vos plugins sont-ils compatibles à SPIP 3.1 ?

Préfixe : verifie31
Utilisé dans 102 sites
Mis à jour le 27 mars 2017
  • SPIP 3.0
  • SPIP 3.1

1.1.1 - stable

Compatible : SPIP 3.0 SPIP 3.1
Afficher la description

Le plugin permet de vérifier si les plugins d\un site SPIP 3.0 sont compatibles avec la version 3.1.

Version
1.1.1
Compatiblité
SPIP ≥ 3.0.0 et ≤ 3.1.*
État
stable
Auteur
erational
Licence
GNU/GPL
Module de langue
verifie31
Langue référence
français
Traductions
français
Archive
verifie31.zip
Taille
12.1 ko
Générée le
03-11-2017 15:18
Hébergée par
SPIP-Zone - Plugins

Dernières modifications

Messages de forum

  • 12 juillet 2016 : Bonjour, Merci pour ce plugin bien pratique pour la migration. À titre d’info la recherche des (...)
  • 12 janvier 2016 : Bonne et excellente année pour vous et tous vos projets, Année 2016 : Année SPIP 3.1 Au 12 (...)
  • 11 novembre 2015 : Hop, pour le plugin « Plan du site dans l’espace privé » c’est normal puisque la version compatible (...)
  • 11 novembre 2015 : Argh, j’aurais dû le préciser : Ce que Framapad me retourne pour le lien cité : 405 : Only the HEAD (...)
  • 11 novembre 2015 : Argh, j’aurais dû le préciser : Ce que Framapad me retourne pour le lien cité : 405 : Only the HEAD (...)
  • 11 novembre 2015 : merci pour le retour. un pad a été ouvert pour centraliser les demandes de mise à jour plugins ne (...)
  • 11 novembre 2015 : Bonjour, Voici les plugins listés incompattibles Sur un SPIP en 3.0.21) : Accès Restreint (...)
  • 1er juin 2015 : Bonjour, voici quelques plugins incompatibles 3.1
  • 29 avril 2015 : La version 3.1 devrait sortir un jour ... La version alpha est déjà disponible : (...)
  • 29 avril 2015 : Bonjour, Très bien ce plugin. Il me permet de vérifier la compatibilité de certains de mes (...)
Plugins SPIP
Ce site sous SPIP 3.2.4 SVN [24325] utilise les plugins :