Configuration, maintenance

LISTER LES PLUGINS COMPATIBLES SPIP 3.1

Vos plugins sont-ils compatibles à SPIP 3.1 ?

Préfixe : verifie31
Utilisé dans 426 sites
Mis à jour le 27 mars 2017
  • SPIP 3.0
  • SPIP 3.1

1.1.1 - stable

Compatible : SPIP 3.0 SPIP 3.1
Afficher la description

Le plugin permet de vérifier si les plugins d\un site SPIP 3.0 sont compatibles avec la version 3.1.

Version
1.1.1
Compatiblité
SPIP ≥ 3.0.0 et ≤ 3.1.*
État
stable
Auteur
erational
Licence
GNU/GPL
Module de langue
verifie31
Langue référence
français
Traductions
français
Archive
verifie31.zip
Taille
13.1 ko
Générée le
03-11-2017 15:18
Hébergée par
SPIP-Zone - Plugins

Dernières modifications

Messages de forum

  • 17 août : En complément. Il y a 4e bouton « Mon planning » qui s’affiche à droite des boutons « (...)
  • 17 août : Hello, Je n’emploie plus ce plugin et pas encore SPIP 3.2, désolé. Pour débuguer, tu as utilisé (...)
  • 17 août : Bonjour, Oui, il y a plusieurs événements enregistrés. L’appel des 3 scripts javascript dédiés à (...)
  • 17 août : Bonjour, Sous Spip 3.2.1, quelqu’un peut me confirmer que le plugin GRAPPES fonctionne « (...)
  • 17 août : Il faudrait plutot que tu indiques tes liens en relatif <a href="#URL_ARTICLE">....
  • 17 août : Bonjour, avec le passage au https, le plugin lien explicite ne détecte plus mes liens internes (...)
  • 16 août : Bonjour, Est-ce que des événements et les articles liés à ces « événements » existent dans le site (...)
  • 15 août : Bonsoir, j’ai installé le plugin « Formulaire de contact avancé » mais impossible de faire partir (...)
  • 15 août : Après avoir vidé les caches Spip et des navigateurs les galleries Galleria fontionnent avec Edge, (...)
  • 15 août : Bonjour, J’utilise depuis longtemps le plugin pour afficher des diapo d’article. aujourd’hui (...)