Objets nouveaux, services externes

SONDAGE

Préfixe : sondage
Utilisé dans 3 sites
Mis à jour le 29 février 2016
  • SPIP 3.0
  • SPIP 3.1

1.0.3 - stable

Compatible : SPIP 3.0 SPIP 3.1
Afficher la description

Version
1.0.3
Compatiblité
SPIP ≥ 3.0.16 et ≤ 3.1.*
État
stable
Auteur
Agence Cahri, Pierre Basson
Licence
GNU/GPL
Module de langue
option_sondage
Langue référence
français
Traductions
français
Module de langue
sondage
Langue référence
français
Traductions
français
Archive
sondages.zip
Taille
91.5 ko
Générée le
09-08-2019 10:47
Hébergée par
SPIP-Zone - Externals
Nécessite les plugins
Saisies pour formulaires ≥ 2.5.29
saisies_maiis ≥ 3.0.0
formater ≥ 3.0.0
API de vérification ≥ 1.0.9

Dernières modifications

  • 3ec6764 : Merge pull request #1 from DDorch/patch-1 Update README.md
  • d0b0f5b : Update README.md L'option d'insérer un sondage via un modèle pose des problèmes de gestion du (...)
  • 4d5586c : spip 3.1
  • 6299693 : update dependencies & add documentation
  • d86074d : update dependencies
  • 4f73a47 : déplacement cookie pour compatibilité reverse proxys
  • 1051e65 : bugfix sur les critères avec la date
  • 82f1c52 : Autoriser id_option_sondage vide Ex : http://www.example.com/action=voter&id_sondage=1&id_op
  • 881014f : backup sondage
  • fc2b661 : action voter
Plugins SPIP
Ce site sous SPIP 3.2.4 SVN [24325] utilise les plugins :