Optimisation, performance, sécurité

NOSPAM

Limiter le risque de spams dans les forums

Préfixe : nospam
Utilisé dans 10193 sites
Mis à jour le 10 janvier 2018
  • SPIP 2.0
  • SPIP 2.1
  • SPIP 3.0
  • SPIP 3.1
  • SPIP 3.2

1.5.18 - stable

Compatible : SPIP 2.0 SPIP 2.1 SPIP 3.0 SPIP 3.1 SPIP 3.2
Afficher la description

Halte au spam ! Filtrez les spams dans les messages, sans nuisance pour les utilisateurs honnêtes.

Version
1.5.18
Compatiblité
SPIP ≥ 2.0.0 et ≤ 3.2.*
État
stable
Auteur
Yterium
Licence
GPL 3
Copyright
2008
Module de langue
nospam
Langue référence
français
Gestionnaire
salvatore
Traductions
عربي (George) , Deutsch (klaus++) , English (Benitron, kent1) , Español (Raquel S. Bujaldón) , فارسى (Davood Hossein) , français , français copain (Cerf) , Nederlands (Hanjo) , Português do Brasil (filipaun) , slovenčina (jaro)
Archive
nospam.zip
Taille
109 ko
Générée le
10-01-2018 06:04
Hébergée par
SPIP-Zone - Plugins

Dernières modifications

Messages de forum

  • 21 juillet : Je suis devenu fou avec ce problème, ce n’est pas spécifique à spip Les caches sont nombreux : (...)
  • 21 juillet : Effectivement, il y a eu des changements Par exemple, une rubrique ne contenant que des (...)
  • 20 juillet : Bonjour Je viens de passer à spip 3.2 et j’ai une rubrique en accès restreint pour le public . (...)
  • 19 juillet : Bonjour, J’ai renseigné par <:qqchose :> la « Liste des choix possibles » de checkbox, avec des (...)
  • 19 juillet : si jamais, j’ai modifié le gist cité plus bas pour ume migration spip 3.0 vers wp 4.9. c’est par (...)
  • 18 juillet : Bonsoir, la fonction array_column() nécessite PHP 5.5. (voir http://php.net/manual/en/function.array
  • 18 juillet : Bonjour, Sur un de mes sites, les pages /ecrire/ ?exec=partageur&id_partageur=XXX ont ce (...)
  • 18 juillet : Bonjour, J’utilisais ton pluging sur plusieurs sites, mais là ça fait deux fois qu’il devient (...)
  • 18 juillet : Magnifique , j’ai passé la version 3.1 : cela fonctionne du premier coup ! merci beaucoup (...)
  • 17 juillet : je sais. Ton serveur utilise la version 1.2 de TLS. les version officielles de SPIP ne sont (...)