Communication, interactivité, messagerie

COOKIEBAR

Affiche un avertissement à l’utilisation des cookies

Préfixe : cookiebar
Mis à jour le 9 octobre 2017
  • SPIP 3.2
  • SPIP 3.1
  • SPIP 3.0
  • SPIP 2.1

1.1.9 - en test

Compatible : SPIP 3.2 SPIP 3.1 SPIP 3.0
Afficher la description

Demande le consentement à l’internaute à l’utilisation des cookies.

Version
1.1.9
Compatiblité
SPIP ≥ 3.0.17 et ≤ 3.2.*
État
en test
Auteur
primebox, erational (mise en plugin)
Licence
CC BY 3.0
Module de langue
cookiebar
Langue référence
français
Gestionnaire
salvatore
Traductions
عربي (kent1) , Deutsch , English (Benitron, kent1) , Español , français , Nederlands (Hanjo)
Archive
cookiebar_3_0.zip
Taille
20.3 ko
Générée le
09-10-2017 12:04
Hébergée par
SPIP-Zone - Plugins

1.1.4 - en développement

Compatible : SPIP 2.1
Afficher la description

Demande le consentement à l’internaute à l’utilisation des cookies.

Version
1.1.4
Compatiblité
SPIP ≥ 2.1.0 et ≤ 2.1.*
État
en développement
Auteur
primebox, erational (mise en plugin)
Licence
CC BY 3.0
Module de langue
cookiebar
Langue référence
français
Traductions
English
Archive
cookiebar_2_1.zip
Taille
17.9 ko
Générée le
02-04-2017 18:04
Hébergée par
SPIP-Zone - Plugins
Nécessite les plugins
Saisies pour formulaires ≥ 1.9.8
CFG ≥ 1.15.0
SPIP Bonux ≥ 2.3.2

Dernières modifications

Messages de forum

  • 19 octobre : Bonjour ... et merci pour ce plugin, La liste des événements dans l’espace privé permet (...)
  • 19 octobre : Intérressant. Mais honntement pas le temps de me pencher sur la question ;-)
  • 19 octobre : bonjour, dans spip 3.2 fullcalendar propose pas mal de possibilités d’interaction, dont la saisie (...)
  • 19 octobre : La mise à jour des mots clefs est normalement automatique, mais il y parfois un décalage. Cela (...)
  • 19 octobre : Bonjour, désolé, je n’ai vu que la zone compatibilité du début d’articles, maintenant, j’ai installé (...)
  • 19 octobre : Euh il est déjà décrit avec la borne 3.2.* :) https://plugins.spip.net/menus.html
  • 19 octobre : Bonjour, Super plug-in, et simple voir très simple a installer et utiliser. Je cherche un moyen (...)
  • 19 octobre : SPIP 3.2 : sniff... PIWIK ne fonctionne plus avec SPIP 3.2... est-ce qu’une bonne âme compétente (...)
  • 19 octobre : Bonjour et merci pour ce travail, est-il envisagé de le rendre compatible : Spip 3.2. ? Doit-on (...)
  • 19 octobre : Les problèmes relatifs au plugin GIS sont à poster dans la page du plugin GIS.