Squelette

ZPIP-DIST HTML5

Zpip-dist HTML 5 pour SPIP 3 + Z-core

Préfixe : z5
Utilisé dans 122 sites
Mis à jour le 13 avril 2016
  • SPIP 3.1
  • SPIP 3.0

2.0.3 - en test

Compatible : SPIP 3.1 SPIP 3.0
Afficher la description

Squelettes HTML5 par défaut pour SPIP 3 + Z-core : modulaires et exemplaires.

Version
2.0.3
Compatiblité
3.0.0 ≤ SPIP ≤ 3.1.*
État
en test
Auteur
Loiseau2nuit, davux, Matthieu Marcillaud, Cédric Morin, Tetue, Collectif SPIP
Licence
GPL 3
Archive
zpip_html5_spip3.zip
Taille
94.9 ko
Générée le
13-04-2016 11:04
Hébergée par
SPIP-Zone - Plugins
Nécessite les plugins
Z-core ≥ 2.0.0

Dernières modifications

Messages de forum

  • 22 mars : Dans la configuration du champ email, onglet « Validation », vous avez coché « Vérifier que (...)
  • 22 mars : Merci Le voici Je suis en spip 3.1.4 et squelette scolaspip 3.0.30 Le fichier est en jpg (...)
  • 22 mars : Je ne comprend pas bien comment utiliser ce plugin. Un des secteurs du site est réservé aux (...)
  • 22 mars : Bonjour, Depuis quelques temps j’ai cette erreur pour chaque image contenue dans le fichier odt (...)
  • 22 mars : il faudrai avoir un export yaml du formulaire pour que je puisse voir où cloche la (...)
  • 22 mars : Salut, J’ai étendu cette solution avec : <BOUCLE_article_seul(ARTICLES) branche> (...)
  • 22 mars : Salut Julie, c’est corrigé Rainer
  • 21 mars : Bonjour J’ai créé un formulaire de satisfaction. Lorsque les personnes inscrites sur le site y (...)
  • 21 mars : Bonjour, Je viens de tester, ça a l’air bon, plus d’erreurs dans le log. Merci !! (...)
  • 21 mars : C’est bon pour les traductions, j’ai utilisé le plugin « Traduction d’articles autrement » Pour la (...)