Authentification, auteur, autorisation

AUTORITÉ

Quelques réglages d’autorisations (ajoutez les vôtres !)

Préfixe : autorite
Utilisé dans 5188 sites
Mis à jour le 3 août 2016
  • SPIP 3.1
  • SPIP 3.0
  • SPIP 2.1
  • SPIP 2.0
  • SPIP 1.9

0.10.16 - stable

Compatible : SPIP 3.1 SPIP 3.0 SPIP 2.1 SPIP 2.0 SPIP 1.9
Afficher la description

Ce plugin permet de configurer des autorisations différentes de celles par défaut.

Version
0.10.16
Compatiblité
1.9.2 ≤ SPIP ≤ 3.1.*
État
stable
Auteur
Fil, James, Superyms
Licence
GNU/LGPL
Module de langue
autorite
Langue référence
français
Gestionnaire
salvatore
Traductions
عربي (George, kent1) , English (Benitron, Hanjo, kent1) , Español (dani, kent1, marydeli, Raquel S. Bujaldón, severo) , فارسى (Davood Hossein) , français , italiano (Julia14, marydeli) , Nederlands (Hanjo) , òc nissart (mistralenc) (sylvain) , slovenčina (jaro, kent1)
Archive
autorite.zip
Taille
85.6 ko
Générée le
03-08-2016 14:04
Hébergée par
SPIP-Zone - Plugins

Dernières modifications

  • Revision 99109  : Utiliser .pleine_largeur pour eviter l’alignement en drapeau pas forcément agréable (...)
  • Revision 98992  : Ajout des classes CSS pour SPIP 3.1.
  • Revision 98469  : [Salvatore] autorite Export depuis ​http://trad.spip.net de la langue nl
  • Revision 98454  : [Salvatore] paquet-autorite Export depuis ​http://trad.spip.net de la langue (...)
  • Revision 98453  : [Salvatore] autorite Export depuis ​http://trad.spip.net de la langue nl
  • Revision 98390  : paquet et plugin.xml doivent avoir la même version, car il s’agit du même plug
  • Revision 98377  : bugfix chaine de langue renommee en 3.1
  • Revision 97216  : [Salvatore] paquet-autorite Export depuis ​http://trad.spip.net
  • Revision 97215  : [Salvatore] autorite Export depuis ​http://trad.spip.net
  • Revision 97108  : [Salvatore] paquet-autorite Export depuis ​http://trad.spip.net

Messages de forum

  • 16 janvier : merci super ca marche ; ca duplique bien l’arborescence, mais me la met à la racine et nom pas (...)
  • 16 janvier : ah merci, mais c’était entre les 2 zip ; pas judicieux peut-être pas de ta faute en tout cas (...)
  • 16 janvier : Tu n’as juste pas installé la version compatible avec SPIP 3.1. En colonne de droite, fait bien (...)
  • 16 janvier : Bonjour, Quelqu’un a-t-il déjà essayé l’affichage d’Albums avec des objets vidéos « issus de youtube (...)
  • 16 janvier : Plugin incompatible je mets une photo jointe merci réponse rapide
  • 16 janvier : Salut. Effectivement ça ne devrait pas être côté public, très juste, à corriger donc. En revanche, (...)
  • 16 janvier : Bonjour Richard :) Et en étant plus précis ça donne quoi ? Il s’installe mais ne fonctionne pas (...)
  • 16 janvier : n’est pas compatible spip 3.1.3
  • 16 janvier : Re, Quand on est sur la page des stats /ecrire/ ?exec=stats_referers nous avons le bouton « (...)
  • 16 janvier : Bonjour, je n’ai pas touché à ce plugin depuis un bail, peux-tu être plus spécifique ? Quel est le (...)