Interface publique

Squelette JQuery Vittori’s

Squelette Vittori’s pour SPIP.

Préfixe : vittory
Utilisé dans 3 sites
Mis à jour le 10 avril 2017
SPIP 3.2

0.0.2  en test déprécié

Télécharger

Mis à jour le 20 décembre 2019

Compatible :
  • SPIP 3.0
  • SPIP 2.1
  • SPIP 2.0

Ce plugin active ou désactive le squelette Vittori’s.

Fichier XML
Version
0.0.2
Compatiblité
SPIP ≥ 2.0.0 et ≤ 3.0.99
État
en test
Auteur
Mary Lou, Grégory Pascal
Licence
GPL 3
Module de langue
vittory
Langue référence
français
Traductions
français
Archive
Vittory.zip
Taille
1 Mo
Générée le
20-12-2019 12:26
Hébergée par
SPIP-Zone - Plugins
Nécessite les plugins
CFG ≥ 1.0.4
Compatible avec
Palette
mediatheque

Dernières modifications

Messages de forum

  • 17 mai : Et donc je viens de regarder. Le problème ne vient pas des chaines de langues, mais du fait que (...)
  • 17 mai : En fait, le plugin fonctionne sous Spip 4.0.0-alpha. Je m’étais trompé de fichier pour les bornes (...)
  • 17 mai : Je ne sais pas trop s’il est encore utilisé. Pas dit qu’il y ait une demande / un besoin pour Spip (...)
  • 17 mai : Bonjour, il ne faut utiliser que le champ chapeau, qui est en une seule colonne....
  • 17 mai : Bonjour, à moins de modifier le fichier css, existe-il un paramétrage pour avoir une seule (...)
  • 17 mai : Bonjour, je vois sur Plugins SPIP qu’une mise à jour a eu lieu en 2020, toujours sous le nom de (...)
  • 17 mai : oup, je veux dire monprenom(sanstrema)@monprenom(sanstrema).net
  • 17 mai : hum, si le multilinguisme bloque la verification (si j’ai bien compris) c’est très embetant. mais (...)
  • 17 mai : Bonjour, oui bien sur : ce sont des dernières versions en général : spip 3.2.11, Formidable (...)
  • 16 mai : très certainement, mais là comme ca je ne peux pas dire. version de spip ? de saisies ? de (...)