Configuration, maintenance

LISTER LES PLUGINS COMPATIBLES SPIP 3.1

Vos plugins sont-ils compatibles à SPIP 3.1 ?

Préfixe : verifie31
Utilisé dans 523 sites
Mis à jour le 27 mars 2017
  • SPIP 3.1
  • SPIP 3.0

1.1.1 - stable

Compatible : SPIP 3.1 SPIP 3.0
Afficher la description

Le plugin permet de vérifier si les plugins d\un site SPIP 3.0 sont compatibles avec la version 3.1.

Version
1.1.1
Compatiblité
SPIP ≥ 3.0.0 et ≤ 3.1.*
État
stable
Auteur
erational
Licence
GNU/GPL
Module de langue
verifie31
Langue référence
français
Traductions
français
Archive
verifie31.zip
Taille
13.1 ko
Générée le
27-03-2017 14:19
Hébergée par
SPIP-Zone - Plugins

Dernières modifications

Messages de forum

  • 22 septembre : Bonjour à tous une question : est il possible de prendre en compte un autre objet éditorial (...)
  • 22 septembre : Bonjour Loiseau2nuit Quelles sont les infos qu’il te manque pour le paramétrage ? Pour les (...)
  • 22 septembre : Bonjour, J’ai fait une màj de spip 2.1 à spip 3.1 et je viens de voir que, malheureusement, (...)
  • 22 septembre : OK, c’est plus clair. Merci !
  • 22 septembre : Techniquement pour les boutons radios, l’utilisateur·trice doit déjà définir une valeur technique et (...)
  • 22 septembre : super çà fonctionne. merci pour la réactivité.
  • 22 septembre : Bonjour, J’ai médité un peu depuis hier… histoire d’être sûr de bien comprendre. L’idée est donc, si (...)
  • 22 septembre : Ok, erreur d’inattention, en fait le plugin nécessite Saisies, il manque donc un (...)
  • 22 septembre : Ah ben non, tu as raison, je confirme que le plugin est tout cassé. Je regarde (...)
  • 22 septembre : Non, pas d’autre plugin nécessaire, pas de dépendance. Essaie de vider le cache, ou de mettre un (...)