Outil de développement

VARNISH

Préfixe : varnish
Utilisé dans 24 sites
Mis à jour le 30 novembre 2017
  • SPIP 2.1
  • SPIP 3.0
  • SPIP 3.1
  • SPIP 3.2

0.3.2 - en test

Compatible : SPIP 2.1 SPIP 3.0 SPIP 3.1 SPIP 3.2
Afficher la description

Modifications de SPIP pour une meilleure compatibilité avec Varnish.

Version
0.3.2
Compatiblité
SPIP ≥ 2.1.0 et ≤ 3.2.*
État
en test
Auteur
Fil
Archive
varnish.zip
Taille
29.7 ko
Générée le
30-11-2017 13:04
Hébergée par
SPIP-Zone - Plugins
Compatible avec
StatsJS ≥ 0.1.0

Dernières modifications

Information non disponible

Plugins SPIP
Ce site sous SPIP 3.2.4 SVN [24325] utilise les plugins :