Images, galerie, multimédia

UPLOADIFY

Préfixe : uploadify
Utilisé dans 426 sites
Mis à jour le 10 avril 2017
  • SPIP 3.0
  • SPIP 2.1
  • SPIP 2.0

1.0.2 - en développement

Compatible : SPIP 3.0
Afficher la description

Version
1.0.2
Compatiblité
SPIP ≥ 3.0.0 et ≤ 3.0.*
État
en développement
Auteur
Hady, XDjuj
Copyright
2012
Module de langue
uploadify
Langue référence
français
Traductions
français
Archive
uploadify_v1_spip3.zip
Taille
62.2 ko
Générée le
02-04-2017 18:05
Hébergée par
SPIP-Zone - Plugins
Nécessite les plugins
Medias
Compatible avec
Formidable

0.2.0 - en développement

Compatible : SPIP 2.1 SPIP 2.0
Afficher la description

Ce plugin permet aux rédacteurs de sélectionner et télécharger plusieurs fichiers en une seule fois.

Version
0.2.0
Compatiblité
SPIP ≥ 2.0.10 et ≤ 2.1.*
État
en développement
Auteur
Phil
Module de langue
uploadify
Langue référence
français
Traductions
français
Archive
uploadify_v0_spip19_2.zip
Taille
67.8 ko
Générée le
10-04-2017 19:05
Hébergée par
SPIP-Zone - Plugins

Dernières modifications

Information non disponible

Messages de forum

  • 29 juillet 2016 : Ce que je cherchais existe sous un autre nom : Formulaire d’Upload en HTML5 Merci à Mist. GraphX (...)
  • 29 juillet 2016 : Bonjour, Je n’utilise pas ce plugin, mais il me semble que pour spip3, le plugin Html5 Upload, (...)
  • 28 juillet 2016 : Je dirais même plus « une version pour SPIP 3.1.1 est-elle prévue ? »
  • 1er janvier 2016 : Bonsoir et bonne année Une version pour spip 3.1 est-elle prévue ? Merci d’avance
  • 19 novembre 2015 : Pareil chez moi. Plus de possibilités d’importer par lots... Robert
  • 16 novembre 2015 : C’est moi ou le plugin ne fonctionne plus avec les dernières versions de SPIP (3.0.21) ? Au (...)
  • 19 octobre 2015 : Avant de passer à 2016, je fais une relance... :-O
  • 22 juillet 2015 : Est-ce que cela fonctionne ou pourrait fonctionner pour les documents joints au réaction (...)
  • 16 janvier 2015 : Un ami à moi (qui souhaite rester anonyme...) a détecté de faiblesses semble-t-il dans la version (...)
  • 5 janvier 2015 : Ce plugin est incompatible avec Albums.