Thème

SARKA-SPIP ARCLITE

Thème Sarka-SPIP 3, élégant en 3 colonnes

Préfixe : theme_sarka_arclite
Utilisé dans 9 sites
Mis à jour le 16 mars 2019
  • SPIP 2.0
  • SPIP 2.1
  • SPIP 3.0

0.2.1 - stable

Compatible : SPIP 2.0 SPIP 2.1 SPIP 3.0
Afficher la description

Adaptation libre pour le squelette Sarka-SPIP du thème Arclite. Il est prévu pour un layout fixe de 960 pixels de large.

Version
0.2.1
Compatiblité
SPIP ≥ 2.0.0 et ≤ 3.0.*
État
stable
Auteur
digitalnature, adapté pour Sarka-SPIP par Eric Lupinacci
Licence
GPL 3
Archive
sarkaspip_theme_arclite.zip
Taille
116.3 ko
Générée le
16-03-2019 12:04
Hébergée par
SPIP-Zone - Plugins
Compatible avec
Sarka-SPIP ≥ 3.0.2

Dernières modifications

  • Revision 114520  : Ajout du lien de doc pour les thèmes Sarka-SPIP
  • Revision 69089  : Mise à jour du thème pour inclure les forums phpbb
  • Revision 67415  : On repousse le necessite SPIP à la borne 3.0.99 et on incrémente la version de chaque (...)
  • Revision 61711  : rangement des themes de sarkaspip 3
  • Revision 53053  : Premier jet de mise à jour des thèmes Sarka-SPIP. Il semble que la licence CC-by-nc-sa devrait (...)

Messages de forum

  • 9 décembre 2011 : bonjour, comment créer des thèmes je ne vois pas de fichier css mais un fichier (...)
  • 12 février 2010 : Merci Eric pour ces informations. Je viens de rajouter le forum dans mes favoris, comme ça, je (...)
  • 10 février 2010 : Désolé de ne pas avoir répondu plut tôt à ton message mais je vois que tu as réussi brillamment à (...)
  • 10 février 2010 : Je me réponds à moi-même puisque personne ne s’est manifesté. Cela servira peut-être à d’autres qui (...)
  • 10 février 2010 : ps : en fait, déjà, je ne vois pas la même chose sous Firefox (3.0.12) et sous Explorer 7 ... je (...)
  • 9 février 2010 : Bonsoir à tous et un grand merci pour ces thèmes, Je viens d’installer SPIP 2.0.10 [14698] et (...)
  • 19 janvier 2010 : re bonjour, J’ai procédé au changement de php 5.3.1 vers 5.2.9 de l’installation xampp win32 (...)
  • 19 janvier 2010 : Salut Marc, Bon ben il ne reste plus qu’un problème ! Celui-là c’est clair vu le message c’est le (...)
  • 19 janvier 2010 : Bonjour, J’ai procédé à la mise à jour de xampp (php 5.3.1), installé sarka_spip (...)
  • 17 janvier 2010 : Marc, Peux tu essayer déjà en changeant le PHP. Je sais que le PHP 5.3 pose des problèmes et (...)
Plugins SPIP
Ce site sous SPIP 3.2.4 SVN [24325] utilise les plugins :