Thème

LIQUORICE

Thème Vintage en deux colonnes

Préfixe : theme_liquorice
Utilisé dans 4 sites
Mis à jour le 1er mai 2019
  • SPIP 2.0
  • SPIP 2.1
  • SPIP 3.0

1.0.1 - stable

Compatible : SPIP 2.0 SPIP 2.1 SPIP 3.0
Afficher la description

Liquorice est un thème vintage en deux colonnes.

Version
1.0.1
Compatiblité
SPIP ≥ 2.0.10 et ≤ 3.0.*
État
stable
Auteur
Mathieu RECCHIA(OpenStudio), d'après le thème liquorice
Licence
GPL 3
Archive
theme_liquorice.zip
Taille
139.7 ko
Générée le
01-05-2019 21:04
Hébergée par
SPIP-Zone - Plugins
Compatible avec
Zpip-dist v1 ≥ 1.2.0

Dernières modifications

Information non disponible

Messages de forum

  • 30 avril 2013 : Merci, merci beaucoup pour ce magnifique theme :)
Plugins SPIP
Ce site sous SPIP 3.2.4 SVN [24325] utilise les plugins :