Thème

Component

Thème Z sombre pour blog

Préfixe : theme_component
Utilisé dans 2 sites
Mis à jour le 1er mai 2019
SPIP 3.2

1.0.1 stable

Télécharger

Mis à jour le 1er mai 2019

Compatible :
  • SPIP 2.0
  • SPIP 2.1
  • SPIP 3.0

Un thème sombre en deux colonnes pour blog.

Fichier XML
Version
1.0.1
Compatiblité
SPIP ≥ 2.0.10 et ≤ 3.0.*
État
stable
Auteur
freecsstemplates, adapté pour Zpip par Yves Costiou
Licence
Creative Commons Attribution 2.5
Archive
zpip_v1_Component1-0-f707f-v1.0.1.zip
Taille
225.9 ko
Générée le
01-05-2019 21:03
Hébergée par
SPIP-Zone - Plugins
Compatible avec
Zpip-dist v1 ≥ 1.2.0

Dernières modifications

Information non disponible