Thème

FLATLY

Préfixe : theme_bsflatly
Utilisé dans 48 sites
Mis à jour le 24 mars 2017
  • SPIP 3.1
  • SPIP 3.0

2.3.3 - stable

Compatible : SPIP 3.1 SPIP 3.0
Afficher la description

Flat an modern

Version
2.3.3
Compatiblité
SPIP ≥ 3.0.0 et ≤ 3.1.*
État
stable
Auteur
MIL
Licence
GPL 3
Archive
flatly.zip
Taille
34.8 ko
Générée le
24-03-2017 21:04
Hébergée par
SPIP-Zone - Plugins
Compatible avec
spipr ≥ 0.1.0-dev

Dernières modifications

  • Revision 103490  : Evitons que les thèmes apparaissent dans les plugs compatibles spip 3.2 alors qu’ils leur faut un (...)
  • Revision 78337  : Le body.html fourni était complètement tordu, rien n’était aligné avec rien. :( On revient donc au (...)
  • Revision 78120  : theme flaty par Marc Leopold ​http://www.marcleopold.org/