Thème

ARCLITE BRUN

Thème Z propre et léger. Version en brun

Préfixe : theme_arclite_brown
Utilisé dans 2 sites
Mis à jour le 1er mai 2019
  • SPIP 2.0
  • SPIP 2.1
  • SPIP 3.0

0.9.3 - stable

Compatible : SPIP 2.0 SPIP 2.1 SPIP 3.0
Afficher la description

Un thème simple sur 2 colonnes. Avec menu déroulant et logo. Largeur fluide entre 780 et 1200 px. Le menu principal peut contenir jusque 4 sous menus. Version en brun.

Version
0.9.3
Compatiblité
SPIP ≥ 2.0.10 et ≤ 3.0.*
État
stable
Auteur
digitalnature, adapté pour Zpip par Denis Chenu (GsiLL)
Licence
GPL 3
Module de langue
arclite
Langue référence
français
Traductions
français
Archive
theme_arclite.zip
Taille
444 ko
Générée le
01-05-2019 21:04
Hébergée par
SPIP-Zone - Plugins
Nécessite les plugins
CFG
Saisies pour formulaires
Compatible avec
Zpip-dist v1 ≥ 1.2.0

Dernières modifications

Information non disponible

Messages de forum

  • 26 mai 2014 : Salut, Ça c’est uniquement dans le squelette, pas dans le thème. Tu créé via FTP le répertoire (...)
  • 25 mai 2014 : Bonjour, tout d’abord merci pour ce joli plugin très fonctionnel. Je souhaiterais (sur la page (...)
  • 26 août 2013 : Tu a bien indiqué barrenav pour l’identifiant du menu ? Tu utilise zpip v1 ? Tu a vidé le cache (...)
  • 25 août 2013 : Bonsoir Schnoulle, Je te remercie pour ta prompte réponse qui servira certainement à d’autres (...)
  • 25 août 2013 : Bonjour, Après avoir installé le plugin menu. Tu va dans squelettes/Menus du site . Tu créé un (...)
  • 25 août 2013 : JBonjour, Je vous remercie pour ce thème que j’aime beaucoup. J’ai téléchargé et installé (...)
  • 29 novembre 2012 : Donc, il faut installer saisies. Sinon, tu peux aussi le mettre dans le répertoire thèmes, mais (...)
  • 29 novembre 2012 : la version de spip est la 2.1
  • 29 novembre 2012 : Salut, Saisies permet de sélectionner facilement la couleur du thème. Tu peux l’installer comme (...)
  • 28 novembre 2012 : Boujour, j’ai un probleme spip me demande pour le theme d’installer le plugins SAISIES et (...)
Plugins SPIP
Ce site sous SPIP 3.2.4 SVN [24325] utilise les plugins :