Squelette

SPIPR-DIST

Squelettes Dist Z+BootStrap+HTML5

Préfixe : spipr_dist
Utilisé dans 618 sites
Mis à jour le 1er avril 2019
  • SPIP 3.0
  • SPIP 3.1
  • SPIP 3.2

0.4.16 - en test

Compatible : SPIP 3.0 SPIP 3.1 SPIP 3.2
Afficher la description

Squelettes Dist Z+BootStrap+HTML5

Version
0.4.16
Compatiblité
SPIP ≥ 3.0.0 et ≤ 3.2.*
État
en test
Auteur
Collectif SPIP
Archive
spipr_dist.zip
Taille
141.4 ko
Générée le
01-04-2019 12:04
Hébergée par
SPIP-Zone - Plugins
Nécessite les plugins
Z-core ≥ 2.5.0
Comments ≥ 3.3.2
Bootstrap ≥ 1.5.13
Compatible avec
Albums ≥ 1.0.0

Dernières modifications

  • Revision 114675  : On branche spipr-dist, la version trunk passe en v0 puisque c’est son numero de version, qui (...)
  • Revision 114663  : pas de necessite sur lesscss ici, c’est presumer de la version de BootStrap ? qu’on utilise - on (...)