Images, galerie, multimédia

SPIPAGRAM

Préfixe : spipagram
Utilisé dans 7 sites
Mis à jour le 10 mars 2017
  • SPIP 3.1
  • SPIP 3.0

1.3.2 - stable

Compatible : SPIP 3.1 SPIP 3.0
Afficher la description

Version
1.3.2
Compatiblité
SPIP ≥ 3.0.0 et ≤ 3.1.*
État
stable
Auteur
Julien Tessier, Agence Cahri
Licence
GNU/GPL
Module de langue
spipagram
Langue référence
français
Traductions
English
Archive
spipagram.zip
Taille
24.4 ko
Générée le
13-03-2017 15:19
Hébergée par
SPIP-Zone - Externals
Nécessite les plugins
Saisies pour formulaires ≥ 2.5.29

Dernières modifications

Information non disponible

Messages de forum

  • 23 mai : Bonjour, Est-il possible d’utiliser le plugin Menu avec le plugin Sidr ou avec un autre plugin (...)
  • 23 mai : Si ça peut attendre quelques jours, je peux finir ce week-end ce qu’il me reste à faire, je (...)
  • 23 mai : je suis pas sûr de comprendre exactement de quoi vous parlez, n’ayant pas travaillé sur SPIP bible (...)
  • 23 mai : J’utilise SPIP version 3.1.4, le squelette JAPIBAS (plugin), la balise #FORMULAIRE_BIBLE_REFERENCE
  • 23 mai : Je replace donc rapidement la discussion entamée ici : https://contrib.spip.net/Ordoc-ordonner-les-do
  • 23 mai : Ça va compliquer un peu les choses parce ça suppose de faire de légères modifs au JS d’ordoc et (...)
  • 23 mai : Du coup, tu as l’intention de publier une version 3.1 compatible avec ordoc (...)
  • 22 mai : t’a pas honte de me faire chialer :(
  • 22 mai : Bientôt 10 ans... :( J’imagine le nombre de plugins et d’heures de maintenance sur les systèmes (...)
  • 22 mai : Ah mais c’est bien sûr ! Oui tu as raison, c’était tout simple, merci pour l’astuce.