Outil de développement

SPIP BONUX

Le plugin qui lave plus SPIP que SPIP.

Préfixe : spip_bonux
Utilisé dans 6503 sites
Mis à jour le 15 octobre 2019
  • SPIP 2.0
  • SPIP 2.1
  • SPIP 3.0
  • SPIP 3.1
  • SPIP 3.2

3.5.4 - stable

Compatible : SPIP 3.0 SPIP 3.1 SPIP 3.2
Afficher la description

Le plugin qui lave plus SPIP que SPIP, avec des chouettes cadeaux dedans ! Tableaux, compteur, etc.

Version
3.5.4
Compatiblité
SPIP ≥ 3.0.0 et ≤ 3.2.*
État
stable
Auteur
Cedric Morin, Matthieu Marcillaud, romy.tetue.net
Licence
GPL
Copyright
2008-2019
Module de langue
spip_bonux
Langue référence
français
Gestionnaire
salvatore
Traductions
عربي (George) , Deutsch (Martin, Torsten Willmann) , English (kent1) , Español (Raquel S. Bujaldón) , فارسى (Davood Hossein) , français , 日本語 (origenius) , Nederlands (Hanjo) , Português do Brasil (Ricardo Porto) , русский (Serge Markitanenko) , slovenčina (jaro)
Archive
spip-bonux-3.zip
Taille
103.5 ko
Générée le
15-10-2019 18:04
Hébergée par
SPIP-Zone - Plugins

2.3.6 - stable

Compatible : SPIP 2.0 SPIP 2.1
Afficher la description

Le plugin qui lave plus SPIP que SPIP, avec des chouettes cadeaux dedans ! Interface douce, boucles POUR et CONDITION, tableaux, compteur, etc.

Version
2.3.6
Compatiblité
SPIP ≥ 2.0.0 et ≤ 2.1.*
État
stable
Auteur
Cedric Morin, Matthieu Marcillaud, Tetue
Licence
GPL 3
Copyright
2008-2012
Module de langue
spip_bonux
Langue référence
français
Traductions
عربي , English , italiano
Archive
spip-bonux.zip
Taille
206.7 ko
Générée le
03-11-2017 15:18
Hébergée par
SPIP-Zone - Plugins

Dernières modifications

Messages de forum

  • 24 septembre : Bonjour Maïeul, Merci infiniment pour ta réactivité, j’attends avec impatience la 3.5.2 alors. (...)
  • 24 septembre : La version 3.5.2 devrait corriger le problème :)
  • 24 septembre : Bonjour, Depuis une mise à jour très récente du plugin (3.5.0), certaines pages de mes sites (...)
  • 28 février : Non, et ça n’est pas le résultat attendu :-) Regarde les logs SPIP et les logs PHP : peut être y (...)
  • 28 février : Il y a une raison connue pour que ça m’affiche une page blanche pour tout le site (...)
  • 4 novembre 2016 : J’ai ajouté la doc du critère fusion_supprimer
  • 19 avril 2016 : Tu ne donnes pas les infos qui permettraient de t’aider. - Quelle est la version de ton SPIP ? (...)
  • 19 avril 2016 : Je n’arrive pas à trouver l’archive complète du plugin ??... Sur la Zone de téléchargement, je ne (...)
Plugins SPIP
Ce site sous SPIP 3.2.4 SVN [24325] utilise les plugins :