TÉLÉCHARGEMENTS

39 paquet(s) disponible(s) pour SPIP *

Les plugins

A B C F H I L M N P R S T V W
A
adhclub 09-08-2019 10:09 3.1.7 SPIP ≥ 3.0.17 et ≤ 3.1.* ?
B
bank-v3 09-08-2019 11:10 3.6.7 SPIP ≥ 3.0.0 et ≤ 3.2.* ?
bank 14-08-2019 12:19 4.0.2 SPIP ≥ 3.1.0 et ≤ 3.2.* ?
bigup 21-08-2019 14:20 1.0.2 SPIP ≥ 3.1.5 et ≤ 3.2.*  
C
comarquage 09-08-2019 10:42 1.0.7 SPIP ≥ 3.0.0 et ≤ 3.2.* ?
coordgmap 09-08-2019 10:43 1.0.2 SPIP ≥ 3.0.16 et ≤ 3.1.* ?
csp 09-08-2019 10:43 0.3.0 SPIP ≥ 3.0.14 et ≤ 3.0.* ?
F
favicon 09-08-2019 10:43 1.1.2 SPIP ≥ 2.1.0 et ≤ 3.2.* ?
figure 09-08-2019 10:43 1.0.1 SPIP ≥ 2.1.0 et ≤ 3.2.* ?
H
hal 09-08-2019 10:43 0.3.0 SPIP ≥ 3.0.0 et ≤ 3.0.*  
hal_auteurs 09-08-2019 10:43 0.2.0 SPIP ≥ 3.0.0 et ≤ 3.0.*  
html5-2014 09-08-2019 10:44 0.2.1 SPIP ≥ 2.0.0 et ≤ 2.1.*  
html5 09-08-2019 10:44 1.0.2 SPIP ≥ 2.0.0 et ≤ 3.2.* ?
I
iterateur-xls 09-08-2019 10:44 1.0.6 SPIP ≥ 3.0.0 et ≤ 3.2.* ?
L
logo-svg 09-08-2019 10:44 1.4.0 SPIP ≥ 3.1.0 et ≤ 3.2.* ?
logos-multiples 09-08-2019 10:45 0.0.3 SPIP ≥ 3.2.0 et ≤ 3.2.* ?
M
makicatta 31-08-2019 15:20 0.3.1 SPIP ≥ 3.2.0 et ≤ 3.2.* ?
markdown 09-08-2019 10:46 1.0.2 SPIP ≥ 3.0.16 et ≤ 3.2.* ?
mastodon 09-08-2019 10:46 1.6.0 SPIP ≥ 3.0.0 et ≤ 3.2.*  
migration 09-08-2019 10:45 0.11.16 SPIP ≥ 2.0.0 et ≤ 3.0.* ?
N
nopub 09-08-2019 10:46 0.1.3 SPIP ≥ 1.9.1 et ≤ 3.2.* ?
P
porte_plume_intertitres 09-08-2019 10:47 1.1.3 SPIP ≥ 3.0.16 et ≤ 3.2.* ?
pseudo-hasard 09-08-2019 10:46 1.1.1 SPIP ≥ 3.0.0 et ≤ 3.2.* ?
R
referer_spam 09-08-2019 10:47 0.2.8 SPIP ≥ 3.0.0 et ≤ 3.2.* ?
S
sondages 09-08-2019 10:47 1.0.3 SPIP ≥ 3.0.16 et ≤ 3.1.* ?
souscription 09-08-2019 10:48 2.5.0 SPIP ≥ 3.0.5 et ≤ 3.1.* ?
spipagram 09-08-2019 10:49 1.5.0 SPIP ≥ 3.0.0 et ≤ 3.2.* ?
svp_typologie 15-08-2019 16:19 0.3.0 SPIP ≥ 3.3.0-dev et ≤ 3.3.*  
T
tarteaucitron 09-08-2019 10:48 0.3.2 SPIP ≥ 3.1.0 et ≤ 3.2.*  
tinytypo-v1 09-08-2019 10:48 1.6.1 SPIP ≥ 2.1.0 et ≤ 3.1.0 ?
tinytypo-v2 09-08-2019 10:48 2.1.1 SPIP ≥ 3.1.1 et ≤ 3.2.* ?
triche-stats 09-08-2019 10:49 1.0.1 SPIP ≥ 3.0.5 et ≤ 3.1.*  
tri_par_rubrique 09-08-2019 10:49 1.2.0 SPIP ≥ 3.2.0 et ≤ 3.2.*  
V
varicelle-1 09-08-2019 10:49 1.1.4 SPIP ≥ 1.9.1 et ≤ 3.2.* ?
varicelle-2 09-08-2019 10:49 2.2.7 SPIP ≥ 1.9.1 et ≤ 3.2.* ?
video_accessible 09-08-2019 10:49 0.6.10 SPIP ≥ 2.1.8 et ≤ 3.1.* ?
W
webmention 09-08-2019 10:49 0.1.0 SPIP ≥ 3.0.0 et ≤ 3.*.*  
Plugins SPIP
Ce site sous SPIP 3.2.4 SVN [24325] utilise les plugins :