<paquet
        prefix="emogrifier"
        categorie="outil"
        version="1.0.13"
        etat="test"
        compatibilite="[3.0.5;3.2.*]"
        documentation="https://github.com/bystrano/emogrifier"
        logo="prive/themes/images/emogrifier-24.gif"
>
        <!--
                Paquet genere le 2013-08-29 17:21:47
        -->

        <nom>Emogrifier</nom>

        <auteur lien='http://vertige.org'>Vertige ASBL</auteur>

        <licence>GNU/GPL</licence>

        <necessite nom="php" compatibilite="[5.5.0;]" />
        <chemin path=""/>
</paquet>