Optimisation, performance, sécurité

NoSPAM

Limiter le risque de spams dans les formulaires

Préfixe : nospam
Utilisé dans 1792 sites
Mis à jour le 27 janvier 2021
SPIP 3.2

2.2.0 stable

Télécharger

Mis à jour le 27 janvier 2021

Compatible :
  • SPIP 3.1
  • SPIP 3.2

Halte au spam ! Filtrez les spams dans les formulaires, sans nuisance pour les utilisateurs honnêtes.

Fichier XML
Version
2.2.0
Compatiblité
SPIP ≥ 3.1.0 et ≤ 3.3.*
État
stable
Auteur
Yterium
Licence
GPL 3
Copyright
2008
Module de langue
Langue référence
français
Gestionnaire
salvatore
Traductions
عربي , Deutsch (klaus++) , English , Español (Raquel S. Bujaldón) , فارسى (Davood Hossein) , français , français copain (Cerf) , Nederlands (Hanjo) , Português do Brasil (Ricardo Porto) , slovenčina (jaro) , italiano (Alberto)
Archive
nospam-f85e8-v2.2.0.zip
Taille
94.4 ko
Générée le
27-01-2021 12:06
Hébergée par
SPIP-Zone - Plugins

2.1.6 stable

Télécharger

Mis à jour le 7 février 2020

Compatible :
  • SPIP 3.1
  • SPIP 3.2

Halte au spam ! Filtrez les spams dans les formulaires, sans nuisance pour les utilisateurs honnêtes.

Fichier XML
Version
2.1.6
Compatiblité
SPIP ≥ 3.1.0 et ≤ 3.3.*
État
stable
Auteur
Yterium
Licence
GPL 3
Copyright
2008
Archive
nospam-f85e8-v2.1.6.zip
Taille
94.3 ko
Générée le
07-02-2020 08:49
Hébergée par
SPIP-Zone - Plugins

1.6.3 stable

Télécharger

Mis à jour le 11 novembre 2019

Compatible :
  • SPIP 2.0
  • SPIP 2.1
  • SPIP 3.0
  • SPIP 3.1
  • SPIP 3.2

Halte au spam ! Filtrez les spams dans les messages, sans nuisance pour les utilisateurs honnêtes.

Fichier XML
Version
1.6.3
Compatiblité
SPIP ≥ 2.0.0 et ≤ 3.3.*
État
stable
Auteur
Yterium
Licence
GPL 3
Copyright
2008
Archive
nospam-f85e8-v1.6.3.zip
Taille
108.4 ko
Générée le
11-11-2019 11:56
Hébergée par
SPIP-Zone - Plugins

Dernières modifications

Information non disponible

Messages de forum

  • 15 avril : Bonjour @Kingrise Oui j’ai essayé et cela n’a pas fonctionné. Le plugin n’apparaissait pas dans la (...)
  • 15 avril : Super ! Merci pour cette réponse rapide et efficace. Je verrai demain pour appliquer le (...)
  • 15 avril : oui, il y a une branche de dev en cours pour cette correction
  • 15 avril : Et si tu peux déclarer sur git.spip.net, mais il faut avoir un compte, à demander sur la liste (...)
  • 15 avril : C’est un problème au niveau de spip, qui a été corrigé dans les versions de dev (3.2 et 3.3). Tu (...)
  • 15 avril : Bonjour, Il me semble que j’avais échangé avec l’un d’entre vous à ce propos et que j’avais du (...)
  • 15 avril : Autant pour moi avec git.spip il faut créer un tag pour que le paquet soit mis a jour, c’est fait (...)
  • 15 avril : bonjour, juste pour info pour les néophytes , je teste le mode de saisie php avec avec (...)
  • 15 avril : Merci bien, Pour l’instant je ne vois que les versions suivantes sur la page (...)
  • 15 avril : non je ne l’ai pas faite, et je ne la ferais pas avant un bout de temps, en tout cas surement (...)