Communication, interactivité, messagerie

Newsletters

Composer des Infolettres

Préfixe : newsletters
Utilisé dans 661 sites
Mis à jour le 7 février 2020
SPIP 3.2

1.6.3 stable

Télécharger

Mis à jour le 7 février 2020

Compatible :
  • SPIP 3.0
  • SPIP 3.1
  • SPIP 3.2
Fichier XML
Version
1.6.3
Compatiblité
SPIP ≥ 3.0.5 et ≤ 3.2.*
État
stable
Auteur
Cedric Morin
Crédits
When, Markdownify
Licence
GNU/GPL
Module de langue
Langue référence
français
Gestionnaire
salvatore
Traductions
عربي (George) , Deutsch , English , euskara (cerdic, Ixab) , français , 日本語 (origenius) , Nederlands , Português do Brasil (Ricardo Porto) , русский (Serge Markitanenko)
Archive
newsletters-d8c0e-v1.6.3.zip
Taille
188.3 ko
Générée le
07-02-2020 09:50
Hébergée par
SPIP-Zone - Plugins
Nécessite les plugins
MailSubscribers ≥ 0.7.0
MailShot ≥ 0.3.1

Dernières modifications

Information non disponible

Messages de forum

  • 21 juillet : Je me réponds... Après avoir relu attentivement le fil précédent, je me suis aperçu de la (...)
  • 21 juillet : Bonjour Je suis en train de préparer la migration d’un site de spip 2.1.30 à spip 3.2.7. Je (...)
  • 11 juillet : Au top, ca mache tres bien. Pour ma part, j’ai également ajouté le header unsubscribe-list cf (...)
  • 7 juillet : Merci Patapon, Je pense que j’étais sur la même problématique. Je test tes suggestions de (...)
  • 7 juillet : Le lien de désinscription à la newsletter se trouve dans le gabarit de la newsletter utilisé. (...)
  • 7 juillet : J’oubliais, c’est lié au filtre #NEWSLETTERS_LIENS_ABSOLUS
  • 7 juillet : Bonjour, j’ai des liens dans ma newsletter pour lesquels le protocole saute. ex : <a (...)
  • 3 juillet : Bonjour, Je cherche a pouvoir intégrer un fichier son dans une info-lettre. J’ai beau utiliser la (...)
  • 1er juin : Bonjour à tous, Le plugin fonctionne parfaitement depuis de nombreuses années sauf quelquefois (...)
  • 21 mai : J’ai terminé mon intégration et ça fonctionne nickel, c’est top ! Merci DD :-) Pour « patron »… (...)