Communication, interactivité, messagerie

MailSubscribers

Inscription à la diffusion par courriel

Préfixe : mailsubscribers
Utilisé dans 587 sites
Mis à jour le 23 mars 2021
SPIP 3.2

2.16.2 stable

Télécharger

Mis à jour le 23 mars 2021

Compatible :
  • SPIP 3.0
  • SPIP 3.1
  • SPIP 3.2

Inscription à la diffusion par courriel

Fichier XML
Version
2.16.2
Compatiblité
SPIP ≥ 3.0.0 et ≤ 3.2.*
État
stable
Auteur
Cédric Morin
Licence
GNU/GPL v3
Module de langue
mailsubscriber
Langue référence
français
Gestionnaire
salvatore
Traductions
Deutsch (klaus++, Torsten Willmann) , English (George, Hanjo) , français , 日本語 (origenius) , Nederlands (Hanjo) , Português do Brasil (placido, Ricardo Porto) , русский (Serge Markitanenko)
Module de langue
mailsubscriberscfg
Langue référence
français
Gestionnaire
salvatore
Traductions
Deutsch (Torsten Willmann) , English (Hanjo) , français , 日本語 (origenius) , Nederlands (Hanjo) , Português do Brasil (Ricardo Porto) , русский (Serge Markitanenko)
Module de langue
newsletter
Langue référence
français
Gestionnaire
salvatore
Traductions
Deutsch (Torsten Willmann) , English (cerdic) , français , Nederlands (Hanjo) , русский (Serge Markitanenko)
Module de langue
mailsubscribinglist
Langue référence
français
Traductions
English
Archive
mailsubscribers-90987-v2.16.2.zip
Taille
200.5 ko
Générée le
23-03-2021 19:40
Hébergée par
SPIP-Zone - Plugins
Nécessite les plugins
Facteur ≥ 3.6.2
Compatible avec
Saisies pour formulaires ≥ 3.48.2

2.15.4 stable

Télécharger

Mis à jour le 4 janvier 2021

Compatible :
  • SPIP 3.0
  • SPIP 3.1
  • SPIP 3.2

Inscription à la diffusion par courriel

Fichier XML
Version
2.15.4
Compatiblité
SPIP ≥ 3.0.0 et ≤ 3.2.*
État
stable
Auteur
Cédric Morin
Licence
GNU/GPL v3
Archive
mailsubscribers-90987-v2.15.4.zip
Taille
200.4 ko
Générée le
04-01-2021 10:10
Hébergée par
SPIP-Zone - Plugins
Nécessite les plugins
Facteur ≥ 3.6.2

2.14.4 stable

Télécharger

Mis à jour le 24 mars 2020

Compatible :
  • SPIP 3.0
  • SPIP 3.1
  • SPIP 3.2

Inscription à la diffusion par courriel

Fichier XML
Version
2.14.4
Compatiblité
SPIP ≥ 3.0.0 et ≤ 3.2.*
État
stable
Auteur
Cédric Morin
Licence
GNU/GPL v3
Archive
mailsubscribers-90987-v2.14.4.zip
Taille
196.9 ko
Générée le
24-03-2020 01:27
Hébergée par
SPIP-Zone - Plugins
Nécessite les plugins
Facteur ≥ 3.6.2

Dernières modifications

Information non disponible

Messages de forum

  • 9 mars : Juste pour complément : Même pb vu à l’inscription , si on passe par confirm_mailsubscriber, Donc (...)
  • 8 mars : Bonjour , Deux anomalies constatées pour le multilinguisme (tests faits avec la version 2.16 du (...)
  • 27 février : Merci pour le retour, mais il y avait une erreur dans mon descriptif, pardon. SPIP Bonux est (...)
  • 26 février : quelqu’un a rapporté un bgu similaire il y a peu. Je ne connais pas le dossier, mais essaye de (...)
  • 26 février : Bonjour, Avec un Spip 3.2.9, Mailsubcribers 2.15.4 et Spip Bonux 2.3.6 , je ne parviens pas à (...)
  • 11 décembre 2020 : Bonsoir, je me réponds à moi même, l’icône se trouve sur la page Listes de diffusion et non Inscrits (...)
  • 11 décembre 2020 : Bonjour, Je viens d’installer ce fantastique plugin mais je n’ai pas la possibilité d’importer un (...)
  • 14 novembre 2020 : ha oui, C’était bien ça . Un effet de bord du plugin dev. Merci beaucoup
  • 14 novembre 2020 : Ces traces sont produites par debug_backtrace ou debug_print_backtrace. Elles apparaissent (...)
  • 14 novembre 2020 : Problème résolu. Erreur de choix de l’identifiant de la liste de diffusion