Navigation, recherche, organisation

MENU JQUERY SUPERFISH

Affiche un menu déroulant

Préfixe : jquerysuperfish
Utilisé dans 52 sites
Mis à jour le 31 août 2019
  • SPIP 2.1
  • SPIP 3.0
  • SPIP 3.1
  • SPIP 3.2

0.5.6 - stable

Compatible : SPIP 2.1 SPIP 3.0 SPIP 3.1 SPIP 3.2
Afficher la description

Une adaptation pour Spip du plugin jQuery Superfish à partir d’une structure ul/li générée par exemple par le plugin Menus

Version
0.5.6
Compatiblité
SPIP ≥ 2.1.0 et ≤ 3.2.*
État
stable
Auteur
Yffic
Licence
GPL 3
Module de langue
jquerysuperfish
Langue référence
français
Traductions
français
Archive
jquery_menu_superfish.zip
Taille
27.4 ko
Générée le
31-08-2019 17:19
Hébergée par
SPIP-Zone - Plugins
Nécessite les plugins
Saisies pour formulaires ≥ 3.23.2
YAML ≥ 1.5.2

Dernières modifications

Information non disponible

Messages de forum

  • 9 août 2016 : Bonjour Jean Marie, Quel dommage, c’était un bon petit plugin qui le faisait bien. A tout hasard, (...)
  • 9 août 2016 : Salut, le plugin n’est plus maintenu néanmoins, il est compatible 3.1 (V 0.5.4). (...)
  • 30 mars 2016 : Bonjour, Est-ce que le plugin est maintenu, ou faut-il voir pour d’autres solutions ? En vous (...)
  • 1er janvier 2016 : Bonsoir et bonne année Une version pour spip 3.1 est prévue ? Merci d’avance
  • 2 juillet 2015 : Salut, c’était exactement ce que je cherchais à faire, et j’ai bidouillé un peu pour avoir enfin un (...)
  • 25 juin 2014 : J’utilise ce plugin depuis plusieurs années, mais ce qui lui manque, pour l’instant, c’est une (...)
  • 10 juin 2014 : Bonjour, J’ai le même problème que vous. L’aviez-vous résolu ? Je vous remercie (...)
  • 17 octobre 2013 : yop, absolument... shame shame ; La preuve que spip est plein d’amour : je ne suis pas (...)
  • 17 octobre 2013 : Salut, je pense que la réponse à ta question se trouve dans cette page, au hasard par ici : (...)
  • 17 octobre 2013 : bonjour, le bouton submit du formulaire de configuration n’actionne rien, impossible de (...)
Plugins SPIP
Ce site sous SPIP 3.2.4 SVN [24325] utilise les plugins :