Navigation, recherche, organisation

Indexer documents

Préfixe : indexerdoc
Mis à jour le 19 mars 2019
SPIP 3.2

2.0.4 en test

Télécharger

Mis à jour le 19 mars 2019

Compatible :
  • SPIP 3.0
  • SPIP 3.1
  • SPIP 3.2
Fichier XML
Version
2.0.4
Compatiblité
SPIP ≥ 3.0.0 et ≤ 3.2.*
État
en test
Auteur
Matthieu Marcillaud, Rastapopoulos, Fil, Azerttyu
Licence
GNU/GPL
Module de langue
indexer
Langue référence
français
Traductions
français
Archive
indexer-documents-e74ad-v2.0.4.zip
Taille
4.3 ko
Générée le
19-03-2019 14:28
Hébergée par
SPIP-Zone - Plugins
Nécessite les plugins
Indexer ≥ 2.0.0
Compatible avec
Extracteur de document ≥ 0.0.4

Dernières modifications

Information non disponible

Messages de forum

  • 22 juin : Oui on en parlait l’autre fois, est-ce que tu peux faire un ticket plutôt ? (...)
  • 21 juin : Salut ! Est-ce que ce serait possible que les balises soient encodées séparément ? Sur notre (...)
  • 6 avril 2019 : Ne pas tenir compte du précédent message, j’avais bien installé (dans les téléchargements, hors (...)
  • 6 avril 2019 : Oui c’est un autre logiciel. Le lien vers le bon site est collé juste avant la phrase dont tu (...)
  • 5 avril 2019 : Mes excuses, encore une question : je ne comprends pas l’indication de prendre une version (...)
  • 5 avril 2019 : ah, ceci devrait aider : http://www.sphinx-doc.org/en/master/usage/installation.html
  • 5 avril 2019 : Ah d’accord ! Merci pour l’info, j’avais bien lu Debian, mais étant donné que c’est aussi la (...)
  • 5 avril 2019 : Comme indiqué en titre de chapitre, la description de la config est pour Debian. Je ne sais (...)
  • 5 avril 2019 : Bonjour, je relance cette question qui me concerne également. Je bloque après l’installation des (...)
  • 20 février 2019 : En fait cela se porte sur les facets, je ne les ai pas toutes manifestement.