Optimisation, performance, sécurité

HTML MINIFIER

Préfixe : htmlminifier
Utilisé dans 22 sites
Mis à jour le 22 juillet 2019
  • SPIP 3.1
  • SPIP 3.2

1.1.2 - en développement

Compatible : SPIP 3.1 SPIP 3.2
Afficher la description

Minifier les pages HTML servies par SPIP.

Version
1.1.2
Compatiblité
SPIP ≥ 3.1.0 et ≤ 3.2.*
État
en développement
Auteur
ladnet
Licence
GNU/GPL
Module de langue
htmlminifier
Langue référence
français
Traductions
English
Archive
htmlminifier.zip
Taille
26.8 ko
Générée le
22-07-2019 23:04
Hébergée par
SPIP-Zone - Plugins
Nécessite les plugins
Saisies pour formulaires ≥ 3.23.2

Dernières modifications

Messages de forum

  • 9 septembre : Bonjour dans les paramétrages de Spip faut il activer les compressions dans Optimisations et (...)
  • 7 septembre : J’ai constaté une incompatibilité avec le plugin Adminer : si Minifier est activé, impossible (...)
Plugins SPIP
Ce site sous SPIP 3.2.4 SVN [24325] utilise les plugins :