Interactivité, forums et évaluations

Forum périmé

Ferme automatiquement les forums de vieux articles

Préfixe : forum_perime
Utilisé dans 1 site
Mis à jour le 2 avril 2017
SPIP 3.2

1.0.1  en développement

Télécharger

Mis à jour le 2 avril 2017

Compatible :
  • SPIP 3.1
  • SPIP 3.0

Clôture automatiquement le forum des articles passé une certain nombre de jours

Fichier XML
Version
1.0.1
Compatiblité
SPIP ≥ 3.0.5 et ≤ 3.1.*
État
en développement
Auteur
erational
Licence
GNU/GPL
Module de langue
forum_perime
Langue référence
français
Traductions
français
Archive
forum_perime-db254-v1.0.1.zip
Taille
11.7 ko
Générée le
02-04-2017 17:55
Hébergée par
SPIP-Zone - Plugins

Dernières modifications

  • f247171 : Contrib est en https, donc j'ajoute le "s", plus divers broutilles
  • 63f28f0 : des tabs à la place d'espace
  • 84fe5b0 : compat 3.1
  • 9075f7b : forum périmé: ferme les forums des vieux articles