Communication, interactivité, messagerie

FORUM PÉRIMÉ

Ferme automatiquement les forums de vieux articles

Préfixe : forum_perime
Utilisé dans 14 sites
Mis à jour le 2 avril 2017
  • SPIP 3.0
  • SPIP 3.1

1.0.1 - en développement

Compatible : SPIP 3.0 SPIP 3.1
Afficher la description

Clôture automatiquement le forum des articles passé une certain nombre de jours

Version
1.0.1
Compatiblité
SPIP ≥ 3.0.5 et ≤ 3.1.*
État
en développement
Auteur
erational
Licence
GNU/GPL
Module de langue
forum_perime
Langue référence
français
Traductions
français
Archive
forum_perime.zip
Taille
12.3 ko
Générée le
03-11-2017 15:17
Hébergée par
SPIP-Zone - Plugins

Dernières modifications