Communication, interactivité, messagerie

FORMULAIRES DE PAIEMENT

Extension du plugin formidable

Préfixe : formidablepaiement
Utilisé dans 128 sites
Mis à jour le 10 octobre 2017
  • SPIP 3.2
  • SPIP 3.1
  • SPIP 3.0

1.0.8 - stable

Compatible : SPIP 3.2 SPIP 3.1 SPIP 3.0
Afficher la description

Permettre de déclencher un paiement suite à la saisie d’un formulaire généré par le plugin Formidable

Version
1.0.8
Compatiblité
SPIP ≥ 3.0.0 et ≤ 3.2.*
État
stable
Auteur
Cédric Morin
Licence
GNU/GPL
Module de langue
formidablepaiement
Langue référence
français
Traductions
français
Archive
formidablepaiement.zip
Taille
16.1 ko
Générée le
03-11-2017 15:18
Hébergée par
SPIP-Zone - Plugins
Nécessite les plugins
Banque&paiement ≥ 2.8.3 et ≤ 3.*.*
Formidable ≥ 2.5.11 et ≤ 3.*.*

Dernières modifications

Messages de forum

  • 23 novembre : Je déconseille compatibilite="[3.1.0;3.9.*]" car on ne peut prévoir les évolutions (...)
  • 23 novembre : Bonjour Jean-François, Je ne suis pas sûr qu’on puisse avoir "3 bornes". Perso j’ai (...)
  • 23 novembre : Bonjour Christophe, Comment faire pour que le plugin soit compatible avec spip 3.2 J’ai beau (...)
  • 23 novembre : Hello Voilà, j’ai adapté mes modèles utilisés dans Escal et à priori, tout est ok. Merci pour ce (...)
  • 23 novembre : Hello, Non surtout pas ! Je ne souhaite pas maintenir 3 versions différentes pour les mêmes (...)
  • 23 novembre : Let Me Google That for You : Google est ton ami
  • 23 novembre : Bonjour, J’ai aussi le problème, mais je ne trouve pas le cookie de correspondance en question (...)
  • 22 novembre : n’y a-t-il pas moyen d’utiliser la version stable ? il suffirait de modifier paquet/plugin.xml (...)
  • 22 novembre : Hello Merci pour ces pistes. C’est pas encore suffisant mais ça m’a déjà bien avancé. Je vais (...)
  • 22 novembre : [deuxième tentative de réponse : Dans votre squelette remplacez le mot « code » par « lieu » (...)