Objets nouveaux, services externes

ÉCHOPPE

Préfixe : echoppe
Utilisé dans 7 sites
Mis à jour le 8 mai 2017
  • SPIP 2.0

0.3.4 - en développement

Compatible : SPIP 2.0
Afficher la description

/ !\ Vous ne devriez pas utiliser ce plugin. Il est encore en developpement. / !} Un projet de boutique généraliste pour spip.

Pour le logo, c’est du provisoire :D

Version
0.3.4
Compatiblité
SPIP ≥ 2.0.0 et ≤ 2.0.*
État
en développement
Auteur
crowf00t, Exibit.be, kent1, yoann
Licence
GPL 3
Copyright
2007
Module de langue
echoppe
Langue référence
français
Traductions
English
Archive
echoppe_dev.zip
Taille
309.9 ko
Générée le
08-05-2017 11:04
Hébergée par
SPIP-Zone - Grenier des plugins
Nécessite les plugins
CFG ≥ 1.0.6
Inscription2 ≥ 0.2
Porte plume ≥ 1.2.6
Formulaires Ajax ≥ 0.2
SPIP Bonux ≥ 1.6
Nécessite les librairies
jquery.ui-1.6rc2

Dernières modifications

Messages de forum

  • 23 novembre : J’ai de nouveau cherché à prendre contact avec Jean-Yves, cette fois ci en passant par le (...)
  • 23 novembre : J’ai modifié sur la zone pour la compatibilité. Pour l’autre problème, je laisse touti (...)
  • 23 novembre : Bonjour, Le fichier spip_enlarge.zip n’a plus lieux d’être depuis plusieurs mois. Il n’a pas été (...)
  • 23 novembre : OK donc il faut que je désinstalle le plugin timezone et modifie mon fichier (...)
  • 23 novembre : Bonjour, En changeant la borne en compatibilite=« [2.0.0 ;3.2.*] » dans le fichier paquet.xml (...)
  • 23 novembre : changé sur la zone
  • 23 novembre : Pour le bon fonctionnement de SPIP, il convient d’indiquer le paramètre « timezone » dans le (...)
  • 23 novembre : Merci, je viens de modifier sur la zone. ce serai cool que tu demandes un accès svn pour (...)
  • 23 novembre : Il y a 2 versions du plugin sur cette page : http://files.spip.org/spip-zone/spip_enlarge.zip (...)
  • 23 novembre : Bonjour, En changeant la borne en compatibilite=« [2.0.0 ;3.2.*] » dans le fichier paquet.xml (...)