Agendas, calendrier, date

DATE DE CRÉATION

Une date de création sur tous les objets de SPIP

Préfixe : date_creation
Utilisé dans 5 sites
Mis à jour le 14 janvier 2018
  • SPIP 3.0
  • SPIP 3.1
  • SPIP 3.2

1.0.2 - en test

Compatible : SPIP 3.0 SPIP 3.1 SPIP 3.2
Afficher la description

Version
1.0.2
Compatiblité
SPIP ≥ 3.0.0 et ≤ 3.2.*
État
en test
Auteur
nicod_
Crédits
Icone de Saeful Muslim, the Noun Project
Licence
GNU/GPL
Module de langue
date_creation
Langue référence
français
Traductions
français
Archive
date_creation.zip
Taille
20.7 ko
Générée le
14-01-2018 21:19
Hébergée par
SPIP-Zone - Plugins

Dernières modifications

  • Revision 108513  : Constantes pour masquer toutes les dates ou certaines
  • Revision 108496  : Lien vers la doc (pas encore publiée pour l’instant)
  • Revision 108477  : Un habillage plus sympa : la date de création est affichée au tout début du flux, avec une css (...)
  • Revision 108460  : C’était pas bien nettoyé…
  • Revision 108459  : On change le préfixe tant que c’est encore frais : date_creation au lieu de datecreation
  • Revision 108458  : Un plugin qui ajoute une date de création sur tous les objets SPIP, et qui insère la date à la (...)

Messages de forum

  • 19 novembre : apparemment je n’avais pas remplis la case reply de facteur ... mais bon cela ne change (...)
  • 19 novembre : Bah aucun n’est du spam donc. Après la règle FREEMAIL_FORGED_REPLYTO de spamassassin, qui fait un (...)
  • 19 novembre : j’ai fait plusieurs tests avec des destinataires différents ( orange, gmail ) et des envoyeurs ( (...)
  • 19 novembre : Un mail au même destinataire ? Un problème de qui est dans le champ « from » ? La même chose dans (...)
  • 19 novembre : bonjour, un mail de test avec facteur arrive bien dans ma boite mais un mail avec le formulaire (...)
  • 19 novembre : Bonjour, j’ai installé z-pip il y a 3 ans, et pour l’instant je m’y tiens, j’ai déjà eu assez de (...)
  • 19 novembre : Bonjour à tous ! Le plus SEO est-il compatible avec SPIP 3.2.1 [23954] ? Lorsque je vais sur (...)
  • 19 novembre : Salut, le problème vient du fait que le fond de carte osm blach & white n’est pas disponible (...)
  • 19 novembre : Bonjour, Et en changeant de « tuile » cela fonctionne pas mieux ?
  • 18 novembre : Bonjour, Je viens de basculer un site en https. Toutes mes pages sont valides sauf celle (...)