Communication, interactivité, messagerie

COOKIECHOICES

Affiche un avertissement à l’utilisation des cookies

Préfixe : cookiechoices
Utilisé dans 214 sites
Mis à jour le 8 septembre 2017
  • SPIP 3.1
  • SPIP 3.0

Dernières modifications

  • Revision 106146  : Un peu de PSR
  • Revision 106145  : Attention spip_lang lorsque l’on utilise pas les cookies de lang (multilinguisme par secteur par (...)
  • Revision 103720  : Contrib est en https, donc j’ajoute le "s", plus divers broutilles
  • Revision 96824  : fermeture php
  • Revision 91697  : Permettre d’utiliser le plugin Importeur / Exporteur de configurations. On passe en stable (...)
  • Revision 88053  : Et l’amélioration du JS mérite un upgrade mineur de version.
  • Revision 88043  : Revert du revert de r87395 mais en faisant autrement : Safari ne déclenchait pas la function (...)
  • Revision 87904  : revert de r87395 suite à discussion sur la liste ​http://comments.gmane.org/gmane.comp.web.spip.zone/3
  • Revision 87395  : Le JS est fait pour fonctionner avec IE 8. Autant faire fonctionner l’appel pour IE 8 aussi du (...)
  • Revision 86734  : correction de l’appel de langue

Messages de forum

  • 15 octobre : Sinon, si le module Headers d’Apache est activé, il suffit de mettre dans le .htaccess les lignes (...)
  • 15 octobre : La dernière partie de la présentation répond précisément à ta question. Le plugin le permet, mais (...)
  • 15 octobre : Hello, :-) La version trunk 3.15.9 qui est pour spip 3.0/3.1/3.2 est toujours avec le statut « (...)
  • 15 octobre : Corrigé : Modification : compatibilite="[3.0.0;3.2.*]" dans "paquet.xml (...)
  • 15 octobre : Bonjour, Une adaptation pour SPIP 3.2 ?
  • 15 octobre : pb résolu merci.
  • 15 octobre : Bonjour, Le lien suivant ca va pas marché. http://files.spip.org/spip-zone/js_scroller.zip
  • 15 octobre : Attention car ScolaSPIP 4 est responsive et il ne faut pas regarder le site seulement sur un (...)
  • 15 octobre : Bonjour, Ah ok, je vais donc aussi le faire ! Bon dimanche, Thierry
  • 15 octobre : En fait CKEditor nécessite le plugin ckeditor v0.16.23 (https://contrib.spip.net/CKeditor-3-0) (...)