Outil de développement

Autorisations étendues

Préfixe : auted
Utilisé dans 2 sites
Mis à jour le 2 février 2021
SPIP 3.2

1.4.0 en développement

Télécharger

Mis à jour le 2 février 2021

Compatible :
  • SPIP 3.2
Fichier XML
Version
1.4.0
Compatiblité
SPIP ≥ 3.2.0-dev et ≤ 3.3.*
État
en développement
Auteur
tofulm
Licence
GNU/GPL
Module de langue
auted
Langue référence
français
Traductions
français
Archive
autorisations_etendues-21cf3-v1.4.0.zip
Taille
89.9 ko
Générée le
02-02-2021 00:05
Hébergée par
SPIP-Zone - Plugins
Compatible avec
Select2 ≥ 1.1.0

Dernières modifications

Information non disponible