Édition, impression, rédaction

ALERTE D'URGENCE

Afficher un message urgent à vos visiteurs, rapidement et très visible.

Préfixe : alerte_urgence
Utilisé dans 66 sites
Mis à jour le 2 avril 2017
  • SPIP 3.1
  • SPIP 3.0

2.1.1 - stable

Compatible : SPIP 3.1 SPIP 3.0
Afficher la description

Ce plugin permet de rédiger et d’afficher un message urgent à vos visiteurs. Par défaut il est ajouté en haut de chaque page du site. Il est possible de personnaliser son style et son emplacement.

Version
2.1.1
Compatiblité
SPIP ≥ 3.0.0 et ≤ 3.1.*
État
stable
Auteur
Cerdic, Les Développements Durables
Licence
GNU/GPL v3
Module de langue
alerte
Langue référence
français
Gestionnaire
salvatore
Traductions
English (Gilles) , français
Archive
alerte_urgence_v2.zip
Taille
24.8 ko
Générée le
02-04-2017 18:04
Hébergée par
SPIP-Zone - Plugins

Dernières modifications

Messages de forum

  • 22 mai : t’a pas honte de me faire chialer :(
  • 22 mai : Bientôt 10 ans... :( J’imagine le nombre de plugins et d’heures de maintenance sur les systèmes (...)
  • 22 mai : Ah mais c’est bien sûr ! Oui tu as raison, c’était tout simple, merci pour l’astuce.
  • 22 mai : Mettre le critère par.. avant !par media,id_document,extension,date
  • 22 mai : Ah ben alors je te laisse faire, c’est certainement plus testé et abouti que moi. En 3.1, pour (...)
  • 22 mai : Hello, Je veux bien qu’on en discute avant, parceque pareil de mon côté, j’ai pas encore commité (...)
  • 22 mai : Bonjour, j’ai une version sous la main qui semble fonctionner avec le plugin ordoc en 3.1.4 cf (...)
  • 22 mai : @tcharlss, j’ai une version Album + . ordoc qui semble fonctionner en 3.1.4 là Tu veux que je (...)
  • 22 mai : Ayant mis un motcle spip2spip sur un article de mon site je ne vois pourtant rien apparaitre (...)
  • 22 mai : Super, l’import fonctionne maintenant. Par contre je n’arrive pas à afficher les multipolygone sur (...)