Configuration, maintenance

LISTER LES PLUGINS COMPATIBLES SPIP 3.1

Vos plugins sont-ils compatibles à SPIP 3.1 ?

Préfixe : verifie31
Mis à jour le 27 mars 2017
  • SPIP 3.1
  • SPIP 3.0

1.1.1 - stable

Compatible : SPIP 3.1 SPIP 3.0
Afficher la description

Le plugin permet de vérifier si les plugins d\un site SPIP 3.0 sont compatibles avec la version 3.1.

Version
1.1.1
Compatiblité
3.0.0 ≤ SPIP ≤ 3.1.*
État
stable
Auteur
erational
Licence
GNU/GPL
Module de langue
verifie31
Langue référence
français
Traductions
français
Archive
verifie31.zip
Taille
13.1 ko
Générée le
27-03-2017 14:19
Hébergée par
SPIP-Zone - Plugins

Dernières modifications

Messages de forum

  • 28 mars : Alors, est-ce que quelqu’un ici a compris le système d’archivage des envois ? J’ai mis « 3 mois (...)
  • 28 mars : Y a t’il moyen d’utiliser la syntaxe permettant de forcer le libellé de l’appel de note ? Il (...)
  • 28 mars : Bonjour et bravo pour ce plugin, est-il possible d’avoir la hauteur, de la zone d’édition des (...)
  • 28 mars : J’ai remarqué qu’en rechargeant la page d’édition d’un article (touche F5 par exemple), les images (...)
  • 28 mars : Cool, content que tu aies enfin réussi à faire ce que tu veux. Désolé pour le délai de réponse, (...)
  • 28 mars : Mercii b_b tu es le meilleur !!! ça marche nickel :)
  • 28 mars : Dans la (longue) liste des paramètres optionnels du plugin « menus », j’ai trouvé celui qui (...)
  • 28 mars : Salut, tu peux t’inspirer de ce qu’on fait dans l’espace privé, cf : https://zone.spip.org/trac/spip-zo
  • 28 mars : Salut b_b, Je cherche toujours a supprimé un point GIS quand le visiteur est connecté au niveau (...)
  • 28 mars : Bonjour, J’ai utilisé le code suivant (bien pratique) pour calculer des valeurs (prix*qté). (...)