Thème

LIQUORICE

Thème Vintage en deux colonnes

Préfixe : theme_liquorice
Utilisé dans 20 sites
Mis à jour le 20 juin 2014
  • SPIP 3.0
  • SPIP 2.1
  • SPIP 2.0

1.0.1 - stable

Compatible : SPIP 3.0 SPIP 2.1 SPIP 2.0
Afficher la description

Liquorice est un thème vintage en deux colonnes.

Version
1.0.1
Compatiblité
2.0.10 ≤ SPIP ≤ 3.0.*
État
stable
Auteur
Mathieu RECCHIA(OpenStudio), d'après le thème liquorice
Licence
GPL 3
Archive
theme_liquorice.zip
Taille
140.7 ko
Générée le
23-12-2015 14:09
Hébergée par
SPIP-Zone - Plugins
Compatible avec
Zpip-dist v1 ≥ 1.2.0

Dernières modifications

  • Revision 83391  : Ajout ou mise à jour du lien vers contrib.spip.net
  • Revision 57953  : il me semble que c’est mieux d’avoir un prefix de theme unique
  • Revision 54032  : Ajout du thème Liquorice Adaptation du thème wordpress du même nom sous licence (...)

Messages de forum

  • 24 mars : en effet, j’ai jamais fais ça en mutu.
  • 24 mars : Parce que ce n’est pas vraiment une amélioration. Voici l’issue d’un plugin que je souhaiterais (...)
  • 24 mars : Dans ce cas pourquoi ne pas faire amélioré les plugins ?
  • 23 mars : Non j’ai déjà essayé. Cela ne fonctionne pas. Pour certains plugins je change un peu la (...)
  • 23 mars : Bonsoir Est sans le dossier prive ? PS : Pourquoi surcharger les configuration de plugins (...)
  • 23 mars : Bjr Jin et merci pour la réponse, J’ai tout essayé, peut être je regarde plus loin que je ne (...)
  • 23 mars : Bonjour, Il m’arrive de surcharger la présentation de certains plugins dans l’espace privé dans (...)
  • 23 mars : Tu as déjà accompli pas mal de choses en réussissant à faire fonctionner les autorisations. Pour (...)
  • 23 mars : Merci, ça marche ! Quelle réactivité !
  • 23 mars : Merci pour le signalement ! La version 0.7.6 devrait corriger ça : https://zone.spip.org/trac/spip-