Thème

ELEGANT GRUNGE

Un thème Z crade mais classe

Préfixe : theme_elegant_grunge
Utilisé dans 17 sites
Mis à jour le 2 avril 2017
  • SPIP 3.0
  • SPIP 2.1
  • SPIP 2.0

1.0.1 - stable

Compatible : SPIP 3.0 SPIP 2.1 SPIP 2.0
Afficher la description

Deux colonnes, largeur fixe 800 pixels, noir et blanc.

Version
1.0.1
Compatiblité
2.0.10 ≤ SPIP ≤ 3.0.*
État
stable
Auteur
Michael Tyson pour Wordpress
Licence
GPL 2
Archive
theme_Elegant_Grunge.zip
Taille
175.8 ko
Générée le
02-04-2017 19:04
Hébergée par
SPIP-Zone - Plugins
Compatible avec
Zpip-dist v1 ≥ 1.2.0

Dernières modifications

Messages de forum

  • 23 avril : Je n’ai jamais utilisé l’hébergement Free et ne connait du coup pas ses limites
  • 23 avril : Bonjour, Est-il possible dans une boucle (pour un modèle) de pouvoir appeler seulement les (...)
  • 22 avril : deux ans plus tard — moi j’aime bien la contrib’ F : drôle, légère... très raisonnable (...)
  • 22 avril : Bonjour, je n’arrive pas à installer spip en local sur mon ubuntu (php7) ; ça bloque à la (...)
  • 22 avril : Merci d’utiliser la fonction « répondre à ce message » sinon on ne comprend plus rien au fil de (...)
  • 21 avril : Pour info, ce bug est corrigé dans la dernière version du plugin cf https://contrib.spip.net/bigfoot#f
  • 21 avril : Bonjour, Ca marche, mai je vois que le lien reçu par email est mal « présenté ». j’ai vous (...)
  • 21 avril : Salut lebardix, tant mieux que tu as trouvé une solution. Oui, envoie moi tes squelettes Bonne (...)
  • 21 avril : Bonjour Rainer Pour terminer ce fil, j’ai réglé les problèmes de date du plug inscription3. tout (...)
  • 21 avril : J’ai trouvé ça qui n’aide pas tellement mais je ne suis plus tout seul. https://productforums.google.co