Thème

THÈME BROWNIE V1

Thème responsive pour un site de news ou un blog

Préfixe : theme_brownie_v1
Utilisé dans 20 sites
Mis à jour le 13 mars 2017
  • SPIP 3.1
  • SPIP 3.0
  • SPIP 2.1
  • SPIP 2.0

1.0.2 - stable

Compatible : SPIP 3.1 SPIP 3.0 SPIP 2.1 SPIP 2.0
Afficher la description

Brownie est un thème responsive qui fonctionne très bien pour la création d’un blog.

Version
1.0.2
Compatiblité
2.0.10 ≤ SPIP ≤ 3.1.*
État
stable
Auteur
Brownie de eGrappler, adapté pour Zpip par Christophe LAFFONT, OpenStudio.fr
Licence
GNU General Public License
Archive
theme_brownie_v1.zip
Taille
93.9 ko
Générée le
13-03-2017 21:04
Hébergée par
SPIP-Zone - Plugins
Compatible avec
Zpip-dist v1 ≥ 1.2.0

Dernières modifications

Messages de forum

  • 24 mars : Bonjour Arnault ! J’ai deux questions un peu basiques certes, mais je suis débutante... 1/ (...)
  • 24 mars : Bonjour, Je suis une néophyte (je réalise actuellement mon deuxième site en SPIP), et ce dernier (...)
  • 24 mars : Flute. Pas de solution alors ?
  • 24 mars : c’est encore mieux comme çà : width : auto /* j’ai passé de 35% à auto pour mieux afficher le logo (...)
  • 24 mars : Salut Pierre, J’ai une bonne nouvelle pour toi. Pour faire paraitre les images avec le code il (...)
  • 24 mars : en effet, j’ai jamais fais ça en mutu.
  • 24 mars : Parce que ce n’est pas vraiment une amélioration. Voici l’issue d’un plugin que je souhaiterais (...)
  • 24 mars : Dans ce cas pourquoi ne pas faire amélioré les plugins ?
  • 23 mars : Non j’ai déjà essayé. Cela ne fonctionne pas. Pour certains plugins je change un peu la (...)
  • 23 mars : Bonsoir Est sans le dossier prive ? PS : Pourquoi surcharger les configuration de plugins (...)