Outil de développement

OPENINVITER

Intégration de la librairie OpenInviter.

Préfixe : openinviter
Utilisé dans 8 sites
Mis à jour le 2 avril 2017
  • SPIP 3.0
  • SPIP 2.1

1.1.0 - stable

Compatible : SPIP 3.0 SPIP 2.1
Afficher la description

Intégration de la librairie OpenInviter avec l’API du plugin Importateur de contacts.

Version
1.1.0
Compatiblité
2.1.10 ≤ SPIP ≤ 3.0.*
État
stable
Auteur
Les Développements Durables
Licence
GPL 3
Module de langue
openinviter
Langue référence
français
Gestionnaire
salvatore
Traductions
English (kent1) , Español (Raquel S. Bujaldón) , français , slovenčina (jaro)
Archive
openinviter.zip
Taille
1.9 Mo
Générée le
02-04-2017 18:04
Hébergée par
SPIP-Zone - Plugins
Compatible avec
Importateur de contacts

Dernières modifications

  • Revision 103720  : Contrib est en https, donc j’ajoute le "s", plus divers broutilles
  • Revision 102217  : [Salvatore] paquet-openinviter Export depuis ​http://trad.spip.net
  • Revision 102216  : [Salvatore] openinviter Export depuis ​http://trad.spip.net
  • Revision 97450  : [Salvatore] paquet-openinviter Export depuis ​http://trad.spip.net
  • Revision 97449  : [Salvatore] openinviter Export depuis ​http://trad.spip.net
  • Revision 94200  : [Salvatore] paquet-openinviter Export depuis ​http://trad.spip.net
  • Revision 94199  : [Salvatore] openinviter Export depuis ​http://trad.spip.net
  • Revision 84651  : [Salvatore] openinviter Export depuis ​http://trad.spip.net
  • Revision 84608  : Ce n’est plus spip-contrib. mais contrib.spip
  • Revision 78285  : De préférence, il faut mettre 3.0.* dans paquet.xml à la place de 3.0.99