Outil de développement

CSS IMBRIQUÉS

Préfixe : css_imbriques
Utilisé dans 666 sites
Mis à jour le 2 avril 2017
  • SPIP 3.1
  • SPIP 3.2
  • SPIP 3.0
  • SPIP 2.1
  • SPIP 2.0
  • SPIP 1.9

3.3.2 - stable

Compatible : SPIP 3.1 SPIP 3.2 SPIP 3.0 SPIP 2.1 SPIP 2.0 SPIP 1.9
Afficher la description

Version
3.3.2
Compatiblité
1.9.0 ≤ SPIP ≤ 3.2.*
État
stable
Auteur
ARNO*
Licence
GNU/LGPL
Archive
css_imbriques.zip
Taille
25.9 ko
Générée le
02-04-2017 15:04
Hébergée par
SPIP-Zone - Plugins

Dernières modifications

  • Revision 103714  : Liens de docs en https à la place de http, plus broutilles
  • Revision 103544  : L’auteurs dit que le plug doit être compatible spip 3.2, donc... :-)
  • Revision 78130  : Plugin et paquet doivent avoir le même numéro de version
  • Revision 78128  : Il faut les mêmes les bornes dans paquet et plugin.xml
  • Revision 77937  : Les bornes me semblent grande (3.9.9), mais bon... j’ai enlever un ê qui était en (...)
  • Revision 77780  : Correction des spip-gradient en roba sous MSIE.
  • Revision 74647  : Possibilité d’utiliser couleurs roba dans -spip-gradient : spip-gradient : left, (...)
  • Revision 70864  : 2 notices PHP en moins.
  • Revision 68622  : Effacer le tableau des @media après utilisation (risque ? de réapparition à la fin d’un autre (...)
  • Revision 68481  : Avec le boxsizing pour -spip-box-sizing