Outil de développement

BOOTSTRAP

BootStrap pour SPIP

Préfixe : bootstrap
Utilisé dans 1856 sites
Mis à jour le 4 octobre 2016
  • SPIP 3.1
  • SPIP 3.0

2.1.8 - stable

Compatible : SPIP 3.1 SPIP 3.0
Afficher la description

Adaptateur BootStrap pour SPIP. Inclue hashgrid.

Version
2.1.8
Compatiblité
3.0.2 ≤ SPIP ≤ 3.1.*
État
stable
Auteur
Cedric Morin, Pierre Basson
Crédits
twbs/bootstrap v2.3.2, dotjay/hashgrid
Licence
GNU/GPL
Archive
bootstrap.zip
Taille
287.1 ko
Générée le
04-10-2016 11:04
Hébergée par
SPIP-Zone - Plugins
Nécessite les plugins
1.0.0 ≤ LESS CSS ≤ 1.*.*

1.5.17 - en test

Compatible : SPIP 3.0
Afficher la description

Adaptateur BootStrap pour SPIP. Inclue hashgrid.

Version
1.5.17
Compatiblité
3.0.2 ≤ SPIP ≤ 3.0.*
État
en test
Auteur
Cedric Morin, Pierre Basson
Crédits
twitter/bootstrap v2.3.1, dotjay/hashgrid
Licence
GNU/GPL
Archive
bootstrap-v1.zip
Taille
287.7 ko
Générée le
04-10-2016 11:04
Hébergée par
SPIP-Zone - Plugins
Nécessite les plugins
0.7.2 ≤ LESS CSS ≤ 0.9.*

Dernières modifications